サーバー停止
Incident Report for Disnana 地震速報 サービス
Update
We are continuing to work on a fix for this issue.
Posted May 30, 2024 - 19:10 JST
Identified
現在、サーバーの再稼働は予定されておりません。
早ければ2024年6月中に行われます。
Posted May 30, 2024 - 19:09 JST
This incident affects: 地震速報通知サーバー (http://earthquake.nanaharu.net) and サービス ステータス, メインシステムサーバー.